JUCE

Aus Vosp.info
Wechseln zu: Navigation, Suche

Installation

Systemanforderung

apt-get install codeblocks gcc-4.8 libasound2-dev libcurl4-openssl-dev libfreetype6-dev libx11-dev libxrandr-dev libxinerama-dev libxcursor-dev webkit2gtk-driver  webkit2gtk-4.0